Ankündigung

Einklappen
Keine Ankündigung bisher.

Latenz bei (Telekom) LTE-Advanced

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Latenz bei (Telekom) LTE-Advanced

    Eben hatte ich das Glück mal eine Telekom 300Mbit Zelle testen zu können, die Geschwindigkeit war wirklich beeindruckend,
    der Beste Wert von mehreren Messungen war down 260Mbit/s , up lag immer über 40Mbit/s, das Ganze natürlich mit
    Sichtverbindung, aus ca. 75m.

    Nun zur Frage, der Ping lag immer um 100ms, also höher als sonst eigentlich, kann es daran liegen das 1800 und 2600
    gleichzeitig genutzt werden, das muss ja irgendwie untereinander vermittelt werden ? Denn bei 1800 allein ist der Ping eigentlich
    immer geringer.

    Was war euer Rekord bisher im LTE Netz, hat schon mal jemand die 300 (also annähernd) gesehen ?

  • #2
    Die Werte sind bekannt, - ping kann am Server liegen..

    Kommentar


    • #3
      Am server sollte es nicht gelegen haben, aber mir ist gerade aufgefallen das der Test danach in einer anderen Zelle (150Mbit)
      auch einen ping um 100ms hatte, daher liegt es wohl nicht an "LTE-Advanced", entweder war es das Netz oder das Gerät,
      werde noch mal ein anderes probieren.

      Kommentar


      • #4
        Also es muss am Gerät bzw an der speedtest.net app liegen, habe die Karte in einen mobilen Router gesteckt,
        am PC über wlan ping 37ms, auf dem Gerät von eben über wlan über 100ms.

        Abstand wenige Sekunden, server beide male LeaseWeb aus Frankfurt

        Kommentar

        Skyscraper

        Einklappen
        Lädt...
        X