Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit dem Sicherheitszertifikat

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Snare
    antwortet
    zu früh gefreut

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Seit ein paar Tagen läuft die Seite wieder ohne Probleme.

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Diese hier:

    https://mm.web.de/login

    Einen Kommentar schreiben:


  • Abi99
    antwortet
    Kannst Du mal die genau URL posten, die Du in Deinen Favoriten hast?
    Der Server ist immer noch nicht repariert, aber ich konnte das bisher nicht nachstellen.

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Ich habe mir unter Favoriten die Log in Seite gespeichert. Gehe also nicht direkt über die Startseite von web.de mit den ganzen Berichten usw.
    Dort tritt die Meldung aber auch auf, das hatte ich schon mal getestet.

    Einen Kommentar schreiben:


  • Abi99
    antwortet
    Der Fehler ist auf der Webseite von WEB.DE = United Internet = 1&1.
    Welchen Internet-Anbieter Du nutzt, ist daher egal.

    Wie rufst Du WEB.DE genau auf? Auf Deine Art wird irgendwie im Hintergrund auch "uir.uimserv.net" aufgerufen. Vielleicht kann ich das so nachstellen.

    Einen Kommentar schreiben:


  • Snare
    antwortet
    OK super, danke soll ich ja nicht sagen

    Trotzdem habe ich jetzt nochmal eine Frage.

    Mein Festnetz ist über 1&1, aber ich habe die Meldung auch wenn ich mich mit Simyo einloggen will. Beim Anzeigen des Sicherheitszertifikat werden mir die gleichen Sachen wie oben angezeigt.
    Kann ich das dann trotzdem ignorieren?

    Einen Kommentar schreiben:


  • Abi99
    antwortet
    Nur damit wir kein Missverständnis haben:
    Normalerweise solltest Du eine solche Meldung nicht ignorieren. Nur in diesem Fall hat 1&1 einen Fehler gemacht, den man ignorieren darf. Also wenn wieder was ist, einfach den Servernamen aus der Fehlermeldung geben – und ich schaue mir das an. Und bitte keinen Dank – so etwas rauszufuchsen macht mir Spaß – lieber mal kurz bei 1&1 anrufen und ein Support-Ticket erstellen lassen. Dann haben auch Andere was davon. Ich kann nicht, weil ich den Fehler nicht habe.

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Ok, vielen Dank.

    Die andere Seite bei der die Meldung auftrat lädt wieder ohne Probleme.
    Ich werde die Meldung ignorieren

    Danke nochmal!

    Einen Kommentar schreiben:


  • Abi99
    antwortet
    Diesen Fehler kannst Du ignorieren.
    1&1 hat das Zertifikat falsch installiert (ohne Zertifikatskette, genauer: Das Intermediate „thawte Primary Root CA“ fehlt.). Wenn Dich dieser Fehler zur arg stört, 1&1 anrufen und Server-Adresse nennen (uir.uimserv.net). Oder ich erkläre Dir Schritt für Schritt wie Du den Fehlermeldung für immer vermeiden kannst.

    Hast Du noch mehr?

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Ausgestellt ist es von:

    uir.uimserv.net

    Organisationseinheit ist 1&1

    Herausgegeben von

    thawte SSL CA - G2

    Organisation ist thawte, Inc.


    Ich hoffe das Hilft, ansonsten stehen hier noch Fingerabdrücke.
    Das sind elendig lange Zahlenkombinationen.

    Danke

    Einen Kommentar schreiben:


  • Abi99
    antwortet
    Drücke bitte mal „Zertifikat anzeigen“ und gib uns Details wie Aussteller und Hostname.

    Einen Kommentar schreiben:


  • Snare
    antwortet
    Ich nutze den Standard Android Browser, der die Weltkugel als Symbol hat.

    Sollte ich vielleicht auf Firefox wechseln?

    Einen Kommentar schreiben:


  • Primetime
    antwortet
    Welcher Browser?

    Einen Kommentar schreiben:


  • Snare
    hat ein Thema erstellt Probleme mit dem Sicherheitszertifikat.

    Probleme mit dem Sicherheitszertifikat

    Hallo, ich habe seit einiger Zeit Probleme auf web.de mit meine Samsung Galaxy S3 mini zu kommen.
    Sobald ich auf die Seite gehe kommt folgende Meldung:

    Probleme mit dem Sicherheitszertifikat mit dieser Site.

    Dazu die Auswahlmöglichkeiten: weiter/Zertifikat anzeigen/zurück

    Die Systemsoftware ist auf dem aktuellen Stand. Bisher war es nur bei web.de jetzt sind aber auch noch andere Seiten hinzugekommen.
    Ich nutze den vorinstallierten Browser.

    Weiß jemand einen Rat? Ich finde leider nichts dazu im Netz was mir hilft.

    Vielen Dank schonmal

Skyscraper

Einklappen
Lädt...
X