Ankündigung

Einklappen
Keine Ankündigung bisher.

Merkwürdiges Forumverhalten (technisch)

Einklappen
X
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #61
    Mittlerweile funktioniert zumindest der Traceroute wieder, aber Aufruf nicht möglich über Telekom, TEF. Scheint was größeres bei der Telekom zu sein.
    Hinweis: Dieser Beitrag könnte Ironie, Sarkasmus, Zynismus, eine eigene, subjektive Meinung enthalten!

    Kommentar


    • #62
      Bei mir auch! Am 29.Mai gegen 15Uhr noch auf TT gesurft und war alles OK. Am selben Tag, ab kurz vor 22Uhr kein surfen auf TT mehr möglich. Weder mit Opera noch mit FF. Verschiedene Fehlermeldungen, welche Fehler in der Übermittlung von gesicherten Webseiten hindeuten. Wurden etwa Gestern bei TT [nur Vermutung] NEUE Sicherheitsprotokolle [TSL, SSL, ...] eingeführt?
      Mein erstes Handy:
      Alfons Zitterbacke's Telefonanlage

      Kommentar


      • #63
        Zitat von beesdo77 Beitrag anzeigen
        Bei mir auch! Am 29.Mai gegen 15Uhr noch auf TT gesurft und war alles OK. Am selben Tag, ab kurz vor 22Uhr kein surfen auf TT mehr möglich. Weder mit Opera noch mit FF. Verschiedene Fehlermeldungen, welche Fehler in der Übermittlung von gesicherten Webseiten hindeuten. Wurden etwa Gestern bei TT [nur Vermutung] NEUE Sicherheitsprotokolle [TSL, SSL, ...] eingeführt?
        Zertifikate sind schon eine Weile aktiv, im März 2019. Ansonsten neue Chipher? Glaube ich fast nicht, es war ja nichtmal ein anpingen des Server möglich. Ich schreibe über Tor.
        Hinweis: Dieser Beitrag könnte Ironie, Sarkasmus, Zynismus, eine eigene, subjektive Meinung enthalten!

        Kommentar


        • #64
          Vodafone Mobilfunk & QSC funktioniert wieder.

          Kommentar


          • #65
            @ KleinerMarcel: Schon seit März 2018! Hat aber bei mir über ein Jahr auch funktioniert. Es gibt aber viele Kodierungsmöglichkeiten der einzelnen Protokolle. So z.B. 64-256bit AES, DES, SHA, MD5, RSA, DH, DHE, DSS, ... und Kombinationen dieser. Wenn jetzt nicht Sender und Empfänger dieses gleichwohl ünterstützen oder die Übertragungsstrecke es nicht durchreicht, entstehen eben Probleme. Diese Antwort habe ich übrigens mit der gestörten Verbindung schreiben können! Datenübertragund etwa 100B/s! Richtig einhundert Byte pro Sekunde. Es dauert sehr viele Minuten für ein Seitenaufbau! Macht "richtig" Spass.
            Mein erstes Handy:
            Alfons Zitterbacke's Telefonanlage

            Kommentar


            • #66
              Zitat von beesdo77 Beitrag anzeigen
              @ KleinerMarcel: Schon seit März 2018! Hat aber bei mir über ein Jahr auch funktioniert. Es gibt aber viele Kodierungsmöglichkeiten der einzelnen Protokolle. So z.B. 64-256bit AES, DES, SHA, MD5, RSA, DH, DHE, DSS, ... und Kombinationen dieser. Wenn jetzt nicht Sender und Empfänger dieses gleichwohl ünterstützen oder die Übertragungsstrecke es nicht durchreicht, entstehen eben Probleme. Diese Antwort habe ich übrigens mit der gestörten Verbindung schreiben können! Datenübertragund etwa 100B/s! Richtig einhundert Byte pro Sekunde. Es dauert sehr viele Minuten für ein Seitenaufbau! Macht "richtig" Spass.
              Das Zertifikat ist gültig seit Donnerstag, 21. März 2019 und bis zum Freitag, 20. März 2020 gültig. Ausgestellt von Sectigo RSA Domain Validation Secure Server CA.

              Was die Chipher anbelangt handelt der Browser das tatsächlich mit der Gegenstelle aus. Ein Rückfall auf alte, unsichere Chipher sollte aber grundsätzlich mit einer Fehlermeldung einhergehen. Hier war es aber so, das die IP/Domain/Server vom TT gar nicht erreichbar war aus diversen Netzen.
              Hinweis: Dieser Beitrag könnte Ironie, Sarkasmus, Zynismus, eine eigene, subjektive Meinung enthalten!

              Kommentar


              • #67
                OK, jetzt geht's halt wieder! Werde mir keinen Kopf darüber zerbrechen. Aber schon komisch, dass nach meinem Eindruck nur TT betroffen war. Alles andere hat bei mir funktioniert.
                Mein erstes Handy:
                Alfons Zitterbacke's Telefonanlage

                Kommentar


                • #68
                  Dann bin ich nicht der einzige gewesen, bei dem das Forum gestern nicht so recht wollte. Hatte mein System neu aufgesetzt, danach war TT nicht mehr erreichbar, Lag aber wohl dann nicht an mir.

                  Kommentar


                  • #69
                    Ich hatte das gleiche Problem. O2 Festnetz und Mobil keine Verbindung. Jetzt klappt es wieder.

                    Kommentar


                    • #70
                      Zur Info, bei mir auch wieder alles OK,
                      Es ging gestern nichts mit Telekom VDSL/mobil und auch nicht mit Vodafone mobil.

                      Kommentar


                      • #71
                        Hi
                        Aufgrund von Routingproblemen bei einem großen Zugangsprovider zu unserem Rechenzentrum war (nicht nur) der Telefon-Treff von vorgestern Abend bis gestern Nachmittag aus diversen Netzen nicht erreichbar. Auch wenn wir auch nur betroffen waren Entschuldigen wir uns hier für die Unannehmlichkeiten!
                        viele Grüße
                        Martin

                        Kommentar

                        Skyscraper

                        Einklappen
                        Lädt...
                        X