Ankündigung

Einklappen
Keine Ankündigung bisher.

Wir sind wieder online!

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • #31
    Zitat von Paul Dorn Beitrag anzeigen

    fast so wie früher... - wenn ich das Forum aufrufe (http://www.telefon-treff.de/index.php?s=) dann hab ich erstmal eine leere Zeile bei Anmelden/Registrieren.
    Wenn ich aber eine Rubrik öffne, dann bin ich angemeldet...irgendwie ein komisches Verhalten...aber naja...

    Kann ich so bestätigen! War bei mir auch!

    Kommentar


    • #32
      Automatisch eingeloggt bin ich nur bei Aufruf über https://www.telefon.treff.de, bei Nutzung von telefon-treff.de wird nicht automatisch auf die https:// weitergeleitet. Sollte man nochmal anpassen.

      Kommentar


      • #33
        Zitat von svenni Beitrag anzeigen
        Also ich werde teilweise immer noch auf eine dubiose Seite weiter geleitet: https://trends.gb.net/trends.
        Insbesondere in Browsern, bei denen ich meinen TT-User nicht hinterlegt habe.
        Genau das war bei mir auch der Fall,dachte deshalb an eine Hackerattacke.

        aatt na ceste

        Kommentar


        • #34
          Zitat von fluxxr Beitrag anzeigen
          Bisschen schneller? Viel schneller!
          Da Performance inzwischen ja ausreichend vorhanden ist: Wie wäre es, die Flooding-Sperre der Suche von 15 auf 8 oder 10 Sekunden abzusenken?

          Kommentar


          • #35
            Endlich in einer vernünftigen Performance, klasse!
            Gruß Yiruma

            Kommentar


            • #36
              Zitat von fluxxr Beitrag anzeigen
              Das Design so wie man in den Threads die Seiten blättert und wie man direkt zum letzten Beitrag aus der Übersicht kommt (Klick auf den kleinen Pfeil) finde ich aber weiterhin schlecht.
              Geht mir genauso. Gerade die Funktionalität, die man am häufigsten benötigt (zu den ungelesenen Beiträgen springen und zwischen den Seiten blättern), hat die kleinste Ikone, so dass man sich echt anstrengen muss um die anklicken zu können.

              Die Performance ist jetzt viel besser. Vermutlich auch deswegen weil alle grafischen Symbole für die einzelnen Seitennummern weg sind, die meistens sowieso unnützlich waren.
              Zuletzt geändert von peterdoo; 03.10.2019, 08:23.

              Kommentar


              • #37
                Der User-Avatar wird momentan auch nicht gefunden / angezeigt:
                https://www.telefon-treff.de/images/stars/user_01.gif

                Kommentar


                • #38
                  Wie kann ich eigentlich auf die PN wieder zugreifen? Finde ich es nicht oder existiert das Feature gerade nicht?
                  Hinweis: Dieser Beitrag könnte Ironie, Sarkasmus, Zynismus, eine eigene, subjektive Meinung enthalten!

                  Kommentar


                  • #39
                    Konnte mich die letzten Tage nicht einloggen, aber die enorme Steigerung der Performance entschädigt dafür.
                    Einfach nur wow!

                    Kommentar


                    • #40
                      Leider kann man auf dem Tablet weiterhin nur einen schmalen senkrechten Streifen lesen. Hauptproblem und hält mich von der Nutzung hier in der Praxis ab.

                      Ein Thema abonnieren geht auch nicht mehr da - nur auf dem Tablet - der Button verschwunden ist...

                      Zudem haben mobile Tastaturen (SwiftKey, Gboard) Probleme mit dem Rich Text Editor. (Punkte funktionieren oft nicht).

                      Edit: Bildlink samt Vorschau einfügen klappt auch nicht so perfekt... Aber naja. .
                      ​​

                      [/URL]" class="bbcode-attachment thumbnail" alt="" />
                      Zuletzt geändert von rajenske; 07.10.2019, 16:29.
                      Mit Grüßen ...

                      Kommentar

                      Skyscraper

                      Einklappen
                      Lädt...
                      X