Beiträge von fonya

    Wopi
    wenn es einen Originalen mit mehr als 650maH von Nokia geben würde, dann würde ich mir das sicherlich überlegen. Aber dies ist imho in naher Zukunft nicht der Fall.


    Skyliner
    Na endlich mal ein Leidensgenosse mit gleichen Symptomen sprich:
    gleicher Akku (vom gleichen Hersteller etc.) und wirklich genau die gleichen Erfahrungen wie ich (habe auch den Eindruck, dass die Laufzeit nach ca. 4 Wochen schon nachlässt) Hmmm....


    Überlege schon mir noch einen weiteren zu kaufen (z.B. bei handybude den 1000er oder bei ebay gibts nen Original BLB-2 zur zeit für 11 Euro). Wechselst Du eig. die Akkus öfters? Verschleiss am Deckel bemerkt? Sind beim Telly irgendwelche Einstellungen weg wie z.B. Datum und Uhrzeit?


    Gruss
    fonya

    ich dreh noch durch....


    Akku am SO Mittag geladen, 3 SMS geschrieben, vielleicht 5 Minuten in Kontakte und Kalender gearbeitet.
    Gestern Mittag im Auto (Akku zeigt nat. voll an) klingelt das Handy, ich telefoniere 7 Minuten und der Akku zeigt leer an mit Warnton. Sch..... denke ich hoff. schmiert der jetzt nicht ab. Nach dem Auflegen so ca. nach 20 minuten zeigt die Anzeige wieder nen fast vollen Akku an.:confused: :confused:
    Woher soll ich jetzt wissen ob ich mit nem vollen Akku ausm Haus gehe bzw. ob er noch reicht?!
    Wer kann mir sagen ob der Akku evtl. nen Defekt hat, sowas wie Leistungseinbruch oder ähnliches beim Telefonieren oder wenn er halt mehr Strom abgeben muß. Oder liegts wirklich doch nur an der Anzeige vom Tely?! Kann man das irgendwie testen?


    Gruss
    fonya

    Zitat

    Original geschrieben von wo359


    1,5 tag lang alle balken und dann innerhalb von ein oder zwei gesprächen plötzlich die anzeige "akku leer".


    Genauso die gleichen Symptome habe ich mit meinem Akku auch. Wie oben schon erwähnt, wie ist es mit den anderen Akkus die auch vom gleichen Hersteller/Besteller sind wie meiner?


    Gruss
    fonya

    Morge:eek:


    Hmm, wenn dem wirklich so ist wie Du sagst, dann würde mich mal folgendes interessieren:
    Hat irgendjemand hier, der auch den Powerakku 1000maH von Rappelsack bestellt hat die gleichen Probs die ich oben beschriebe habe?


    wo359
    wo war denn Dein erster Akku her und wo hast Du Deinen neuen her. Was hast Du denn so bezahlt dafür?


    cya
    fonya

    Hi @all


    Nach 3 Wochen intensiven Testens mit meinem neuen 1000er Powerakku fällt mir folgendes auf:
    Die Akkuanzeige ist sowas von ungenau und ich frage mich, liegt das am Handy oder am Akku? Die Anzeige zeigt immer voll an, verliert vieleicht mal einen oder 2 Strich und fällt dann auf einmal so rapide ab, insbesondere bei einem Telefonat und plötzlich ertönt dann der Akkuwarnton. Ist das normal beim 7650 oder liegt vielleicht ein Defekt des Gerätes oder des Akkus vor? Ist nämlich echt nervig, man denkt der Akku hält noch locker und dann ist er auf einmal innerhalb kürzester Zeit leer....


    cya
    fonya

    Hat sich erledigt...


    Nee, bei T-Mobil wird man mit dem Versenden der ersten Nachricht automatisch für den Empfang freigeschalten.


    Habe gestern mal die Hotline angerufen und was erfuhr ich da (nat. nirgends auf der Homepage oder sonstwo nachzulesen :( )
    Das Freischalten des MMS-Empfangs dauert in der Regel ca. 30 Stunden, deswegen auch die SMS mit dem Seitenlink.
    Tja, heute Nachmittag habe ich meine Begrüßungs-MMS erhalten und jetzt funzt es tadellos :D :)


    cya
    fonya

    Re: mms Empfang 7650


    *stöberundnachobenschieb*:rolleyes:


    Zitat

    Original geschrieben von daywalker78
    zuerst mal zur Info:
    Habe über die suche nichts passendes gefunden!


    Gestern hat mir ein Kollege versucht eine mms auf mein 7650 zu schicken. Leider kan nur dir mail mit dem Link an und nicht die mms selber.


    Was muß ich noch für einstellungen vornehmen ?
    Also die Konfigurations-sms hatte ich schon angefordert...(bei 2323 ...mms 7650...etc.)


    Hab den Thread hier mal wieder ausgegraben, da ich das gleiche Problem habe:
    T-Mobil Laufzeitvertrag, das Verschicken von MMS (nur mit Bildanhang) klappt, aber ich kann keine empfangen. Hab mir zum Test mal selber eine gesendet, bekomme aber immer nur eine normale SMS mit dem Link zurück (ja, ich habe schon mehrmals gesendet, auch an eine E-Mailadresse, also muß der Empfang doch freigeschalten sein oder?!)
    Habe mir auch per OTA die Konfig.-SMS nochmal schicken lassen, über T-Mobil und über Nokia, aber das 7650 empfängt einfach keine MMS.
    Bin mit meinem Latein am Ende, was kann ich noch machen?


    Thanx
    fonya

    ...keiner nen Rat für mich


    :confused:
    hat noch keiner nen Zugangspunkt eingerichtet und diesen dann im Menüpunkt Dienste ausgewählt für ein Lesezeichen? Funzt bei mir definitiv nicht egal ob ich ihn über Einstellungen vorher einrichte oder erst im Dienste beim Lesezeichen erstellen. Bin wirklich ratlos, oder ist das ein Bug des 7650?!


    cya
    fonya

    Hi Leutz,


    vielleicht hab ich auch nur nen :gpaul: aber ich habe mir in meinen Zugangspunkten einen eigenen eingerichtet, damit ich über die Cityfunktion wapen kann um Kosten zu sparen gegenüber dem T-Mobil Zugang.
    Aber ich kann diesen neuen Zugangspunkt dann nicht auswählen, wenn ich über Dienste wapen will, weder bei den voreingestellten Lesezeichen noch bei einem selber erstellten?! Ich bearbeite also ein Lesezeichen unter Dienste, gehe zu Einstellungen, dann Zuganspunkt und dort kann ich nur die eingestellten von T-Mobil (wie T-D1 W@P, T-D1 MMS etc.) benutzen, mein eigener taucht in der Liste gar nicht auf!
    Gehe ich aber unter Einstellungen des Telefons auf Zugangspunkte, dann steht er dort korrekt drin.
    Hab ich was übersehen irgendwo, kennt jemand von Euch diese Probleme? Will doch nur a bissl billiger wapen :confused: :(


    cya
    fonya

    Morge @all :)


    mich würde mal folgendes interessieren: ich habe mein Nokia 7650 eig. nachts immer aus (stelle vor dem Schlafengehen den Wecker) und erst nach dem Austehen wieder an. Hab immer a bissi Bedenken wegen der permanenten Strahlung die das Teil abgibt und nachts auf dem Nachtkästchen auch noch relativ nah am Kopf. Ich weiß über dieses Thema gibt es 2 geteilte Meinungen auch der Experten.


    Tja und da der eigene Weckton in eprofiles anscheinend nur funktioniert wenn das 7650 an ist und im ausgeschaltetem Zustand wieder dieser leise Standardton :mad: heute desw. wieder verpennt :mad: kommt, müsste ich es ja 24h am Tag anlassen in Zukunft.


    Wie handhabt Ihr das alle denn so und denkt darüber?


    cya
    fonya