Beiträge von Wetterprophet

    Zitat

    Original geschrieben von loco.joe
    Ich würde sie bei meinem 6600 nämlich als nahezu gleichwertig zum 6310i betrachten. Und bin da durchaus einer von der kritischeren Sorte, was sowas betrifft.


    Da muss ich leider wiedersprechen, zumindestens von meiner Seite aus.
    Ich kann bei meinem 6600 die Lautstärke nicht auf "volle Pulle" stellen,
    da fängt es im Lautsprecher an zu krachen.


    Um nochmal auf das 2600 zurückzukommen, das habe ich gerade eben ausgepackt
    und an die Lade gehängt und hatte mal kurz etwas Zeit, mir das gute Stück etwas näher anzusehen.


    Auf jeden Fall sieht das Gerät "live" wesentlich besser aus als auf den Fotos.
    Die Empfangs- und Sprachquali ist ordentlich, wobei ich dazusagen muss, das seltsamerweiser der D2 Empfang in unserer Dachwohnung schlechter als unten auf der Strasse ist.
    Das ist aber nicht nur bei diesem Gerät so, hatte die D2 Karte auch schon im 6600.


    Die Hintergrundthemen, sind einfach gestrickt und beleidigen teilweise das Auge.
    Ansonsten kommt man sofort mit der Bedienung gut zurecht, bei der Navi Taste kann man den rechten Weg mit verschiedenen Menüpunkten belegen.


    Ich werde das Gerät wenn es dann geladen ist, noch mal genauer untersuchen, und wenn schönes Wetter ist dann darf es auch mal mit raus. :p

    Erstmal ALLE Hijackthis Eintrage, die mit R
    anfangen und auf search naupoint
    verweisen fixen.


    Dann würde ich einen Neustart empfehlen.


    Hatte mal was ähnliches und musste letztendlich
    noch in der Registry rumfuhrwerken, bis alles weg war.


    Aber ohne Hilfe hätte ich das nicht geschafft.


    Auf jeden Fall die dringende Empfehlung
    NICHT MEHR den IE zu nutzen.


    Es nutzt auch nicht der Wechsel auf Avant- oder Slim Browser,
    da diese sich nur auf den IE aufsetzen.


    Opera, Mozilla oder Firefox sind wesentlich sicherer.




    ACHSO !!!


    WICHTIGES EDIT !!!!!!!!


    Man kann sein Log auch bei Hijackthis auf der Hauptseite überprüfen lassen.


    Unbedingt mal machen.

    Und genau auf die Sprachquali bin ich gespannt.
    Wenn ich noch an die 6310i Zeiten denke,
    mit der absolut hervorragenden Verständigung,
    dann wirds mir richtig schwer ums Herz, wenn ich
    mein 6600 in die Hand nehme.


    Irgendwie hat nämlich meiner Meinung nach
    die Qualität der Lautsprecher, bzw. der Verständigung
    bei Nokia nachgelassen.


    Na ja, ich lasse mich mal überraschen.

    Ich habe es mir letzte Woche im eBay bestellt.


    Es sollte eigentlich die nächsten Tage eintreffen.


    Ich hab 106 Euronen zuzüglich Versand bezahlt.
    Bin auch schon sehr gespannt, hab halt ein relativ "normales"
    Handy gesucht, ohne viel Schnickschnack, da hier schon einige andere,
    etwas edlere Geräte rumliegen.


    T 610
    6600
    M342i


    Und die nicht ganz so edlen :


    3510
    8210
    CMD Z1
    CMD Z 1 plus
    Sagem X1
    3330

    Na, ja, sooooooo einfach war es dann doch nicht.


    Habe eine 3/4 Stunde mit nen Techniker der Hotline telefoniert.


    Wenn ich es richtig verstanden habe, kann das 6600 nur einen
    APN verwalten. (oder die Prepaidkarte)


    Den haben wir dann für das GPRS genommen und der
    MMS Versand haben wir dann über nen Proxy laufen lassen.


    Alles in allem nicht ganz einfach, aber jetzt funzt alles.


    Bei Gelegenheit werde ich mal die Einstellungen im Handy abschreiben,
    sollte das dann jemand brauchen, kann ich sie ja hier reinposten.

    Hab ich mir mittlerweile auch überlegt.


    Ich ruf da mal an und mache mich mal schlau.



    EDIT :


    So, alle Klarheiten sind beseitigt.


    Hab bei der Hotline angerufen, die haben mir meine Karte resettet,
    und innerhalb von 24 Stunden sollte alles wieder funktionieren.


    Na da simmer abba ma gespannt wie ne Flizzeboogen.


    :)

    Ich wollte die Tage meine D1 Prepaid Karte mit meinem 6600 nutzen,
    weil ich für meinen E Plus Vertrag das neue 342i bekommen habe.


    Aber irgendwie funzt das mit der Konfiguration nicht.


    Habe über T-Online die Konfig Daten für GPRS und MMS angefordert
    und erhalten und abgespeichert.


    Beim einwählen kommt dann eine Fehlermeldung, ich solle die
    Konfigdaten überprüfen.


    Also, dann der nächste Versuch, es gibt ja auch die Nokia
    Online Konfigurations Hilfe.
    Hab da die Daten angefordert, aber das gleiche Spiel.


    Hab dann mal ne D2 Prepaidkarte ins 6600 gesteckt und eingestellt,
    das geht dann sofort und ohne Probs.


    Was mach ich falsch, oder gibts für Prepaid andere
    Konfigdaten ?

    Hei @ all, bin neu hier, aber gleich zum Anfang das Beste.


    Habe hier im Schrank noch zwei absolute Hammerteile herumliegen.


    Ein Sony CMD Z1 UND ein Sony CMD Z1 plus.
    Ein Accu ist leider von der Kapazität her nicht mehr der Bringer,
    wahrscheinlich defekt.
    Das Plus weist leichte Gebrauchsspuren auf, das andere ist absolut
    neuwertig.
    Die OVP habe ich nicht mehr, aber beide Tischladestationen und Netzteile
    sind vorhanden sowie eine Beschreibung.
    Mit dazu gehört noch eine Echtledertasche von Rival, stabiler und schwerer geht
    nicht mehr.
    (Kenner wissen, was ich meine)
    Wahrscheinlich brauche ich nicht zu erwähnen, das es nur D Netz Geräte sind.


    Bietet mir mal was zum Tausch an, allerdings will ich die Geräte NICHT verschenken,
    seid deshalb bei eurem Angebot fair.


    Persönlicher Tausch wäre mir am liebsten.


    Raum Mainz