Beiträge von KleinerMarcel

    Nach längerer Zeit war ich mal wieder im ICE unterwegs. Von Nürnberg nach Lübeck auf der alten Neubaustrecke Fulda-Hannover und zurück auf der neuen Strecke über Berlin-Erfurt. Mit iPhone SE 2020 und Xperia 10 ii (sprich nur LTE, kein 5G) war ich da mit o2 Vertragskarte wenig angetan, was die Nutzung außerhalb der Städte/Bahnhöfe angeht. Selbst nur Text via iMessage ging unterwegs öfter nicht raus, manuell als SMS ging es dann zumindest über GSM.

    Hab ich da die 'falschen' Geräte (gerade das iPhone hat viel Akku mit Netzsuche bzw -wechsel verbraten) oder ist das wirklich immer noch so ein Flickenteppich mit ordentlich Löchern unterwegs? Auf der Strecke Würzburg-Frankfurt ist mir das im Sommer nicht so unangenehm aufgefallen...


    Aber auch das ICE WLAN war mitunter keine brauchbare Alternative- sprich entweder überlastet oder selbst TM und VF haben dann auch noch merkbar (und gleichzeitig) Funklöcher an den Strecken.

    Kommen wahrscheinlich mehrere Faktoren zusammen wie Handymodell, Auslastung an der Strecke, Zugmodell und dessen Dämpfung. Habe mir mal bei CM die Strecke Richrung Kassel angeschaut. Da verläuft wahrscheinlich auch viel Schiene durch Täler, es stehen doch eine B1-eNodes an der Strecke?

    Manchmal kommt das Telefon aber auch mit dem Zellwechsel nicht hinterher und es hat quasi keine Zeit eine Verbindung aufzubauen.

    Wie meldet man eigentlich auf der o2-Störungsseite eine Störung, die an einer Basisstation ausschließlich bei GSM auftritt und nur durch fehlendes Audio im Downlink auffällt?

    Irgendwie erinnere ich mich gerade an die letzten Telefonate mit meinem Vater. Er telefoniert allerdings mit einem Xperia 10 III welches VoLTE beherrscht bzw. aktiviert ist. Da habe ich in den letzten Wochen immer wieder Telefonate gehabt wo er mich gehört hat, ich ihn aber nicht. Nach Auflegen und Neuanwahl hat es meistens funktioniert. Auf der anderen Seite muss ich sagen, das bei uns im Netz vor Ort gerade ziemlich viel Unruhe ist. Bedingt sicherlich auch durch Umbauarbeiten auf SRAN.

    Man müsste halt wissen wo die genau gemessen haben, was für eNodes da im Spiel waren. Ja, es gibt immernoch viel zu viel B20-only, aber auch viele Standorte die deutlich mehr als 300 Mbit liefern. Upstream geht auch deutlich mehr, siehe meine Test auch von gestern: RE: 5G-Netzausbau von Telefonica Germany bzw. RE: 5G-Netzausbau von Telefonica Germany


    Das mit den schlechten Latenzen ist auch abhängig vom Standort. Es gibt genug Standorte wo auch 20ms und weniger drin sind. Aktuell mehr man bei TEF einmal mehr, das im Hintergrund gearbeitet wird, gerade an Kapazitäten. Und nicht unerheblich für die Latenz bei Speedtests ist die Auswahl der Testserver! Vom Iphone als Testgerät mal ganz abgesehen...


    Und ganz allgemein kommt es halt sehr häufig auf die Geräte an die verwendet werden. Viele Geräte beherrschen die Kombi B20+n28 nicht. Persönlich kann ich mich nicht beschweren, Sony kann fast alles kombinieren was aktuell auf dem Markt ist :)

    KleinerMarcel kommt das Signal an diesem Standort etwa vom Standort Chemnitz, Erfenschlag, An der Walzenmühle? Dort könnte es N78 auf 2 Sektoren in 290 und 90 Grad-Richtung mit einem horizontalen Sicherheitsabstand von 22,07 m geben wenn ich das richtig aus deer STOB lese.


    Und wenn wir mal die STOB aus Dresden nehmen, dann gehe ich von aus, das die N78 Sektoren in der STOB diese sind, welche den horizontalen Sicherheitsabstand von mehr als 20m aufweisen.

    Nein. Der höhere Messwert wurde an der Reichenhainer Straße 35, 09126 Chemnitz, gemessen. Der andere Wert stammt vom Standort Wittgensdorfer Straße 2a, 09114 Chemnitz.


    Aber an deiner genannten Adresse befindet sich auch ein umgebauter n78-Standort. Leider ist dort die Anbindung der limitierende Faktor, Durchsatz aktuell maximal:


    8705987214.png


    Ist jammern auf hohem Niveau, aber ganz ausspielen kann die Technik dort ihre Fähigkeiten ja nicht... Hier ist aber der Glasfaserausbau im Gange.

    Die ziemlich hohen Sicherheitsabstände könnten für TEF sprechen. Der Standort scheint aber noch von anderen NB genutzt zu werden.


    Gestern in Chemnitz, Reichenhainer Str., n78. Irgendwann knacke ich das Gigabit :P


    8706037314.png


    Und noch der "Neue" in Chemnitz direkt am Eisstadion, Wittgensdorfer Straße 2a, 09114 Chemnitz. Gemessen während der Vorbeifahrt.


    8700063080.png

    Kann mir mal jemand verraten, warum ich über speedtest.net in Speedtests mit TEF 4G/5G keine besseren Latenzwerte bekomme als so um die 50 ms. Meistens sind die Werte schlechter. Ich kann einen Server in Berlin, Leipzig und sonst wo anwählen überall solche beschissenen Latenzwerte. Möglicherweise liegt bei o2 eine Dauerstörung vor.

    Das Problem scheint aktuell häufiger im Bereich Sachsen aufzutreten. Ich kann das für Chemnitz bestätigen, allerdings nach Frankfurt zu meerfarbig. Bei n78 gehts auch mal runter auf 20ms. Denke, da wird gerade im Hintergrund geschraubt.