Beiträge von DUS-Tim

    Ist bei mir in NRW auch seit der LTE Erweiterung auf 10 MHz Band 8 so. Im Fallback von VoLTE auf GSM verliere ich in vielen Fällen den HD-Voice-Codec. Das war bei der Telekom vor einigen Jahren noch nicht so.

    Um fair zu bleiben, muss ich dazu sagen, dass ich das von o2 und Vodafone hier auch kenne. Nur da bin ich es gewohnt ^^

    Bei o2 habe ich die Funktion seit vielen Jahren freigeschaltet und nutze sie gelegentlich. Leider läuft sie nicht besonders stabil. Mit drei Personen klappt es meistens, aber bei vier oder mehr Personen bricht die Verbindung zu einzelnen Personen irgendwann ab oder die Konferenz kommt nicht zustande. Also ein eigentlich tolles Feature, aber nur so halb praxistauglich.

    Vor allem kann man bei o2 nicht einzelne Personen aus der Konferenz entfernen oder sieht überhaupt die Teilnehmer. Bei der Telekom und Vodafone wurde das vernünftig umgesetzt und man sieht jeden Teilnehmer bzw. kann sie auch wieder entfernen (iPhone).

    Ich weiß, dass Visual Voicemail nicht funktioniert. Daher wird ja auch der Button „Voicemail anrufen“ angezeigt.


    Bei einem Klick darauf wurde bei ja mobil einfach die Mailbox angerufen.

    Hier bei Flex wird auch eine Verbindung aufgebaut allerdings mit der oben genannten ansage.

    Ich glaube da ist eine falsche Nummer auf der SIM programmiert. Gleiche Ansage kommt auch bei einem langen Druck auf die 1 in der Telefon-App.

    Vielleicht mal bei der BNetzA nachfragen? Danach sind plötzlich viele Dinge technisch möglich, die vorher nicht gingen.

    Frisch gemappt: eNB 166474 in Velbert-Langenberg mit Stob vom 22.03.2022.

    Aus dem Zug konnte ich B8 aufzeichnen.

    Der Neubaustandort war dringend notwendig und schließt ein nahezu weißes Funkloch in der Tallage. Auch VF und TEF würde eine Mitbenutzung also nicht schaden. Ein weiterer Neubau der Telekom etwa 2-3 Kilometer westlich am Ortsausgang von Velbert-Neviges wartet noch auf Aktivierung.

    Heute mit dem Zug zwischen Ulm und Stuttgart unterwegs auf der neuen Strecke. Ich hatte fast durchgehend Edge mit einem Non-5G Handy und mit einem 5G Handy durchgehend 5G.


    Wurde da kein 4G ausgebaut? Laut der Pressemitteilung von Vodafone schon, mit merke ich nichts davon

    Das kann eigentlich nicht sein, da muss es ein anderes Problem gegeben haben. An jeder 5G-Station gibt es momentan auch mindestens 4G, da nicht alle Geräte Standalone nutzen können.