Der Telekom Netzqualitäts-Thread

  • So war zuvor bei Congstar mit LTE und nun Telekom mit LTE (Prepaid)


    Was mir schon nach wenigen Stunden auffällt, zB Arbeitsplatz


    Im Gebäude war mit Congstar entweder E oder LTE. Mit der Telekom hänge ich die ganze Zeit im 3G Netz (iphone).
    Grad nun draußen gewesen, mit Congstar immer LTE, hänge ich sehr lange im 3G Netz. Gefühlt geht alles schneller - klar Congstar war nur inoffiziell mit 7,2 Mbit/s.


    Mal sehen wie sich da so einpendelt oder ob es heute am sehr schlechten Wetter liegt.

  • Bin gerade in Nord Holland. Hier habe Ich fast Dauer LTE+.


    3 CA vorhin gehabt mit lte 900 plus lte 1800 plus lte 2100

    Samsung Galaxy S5 mit 02 Free XL Multicard
    Samsung Galaxy A3 2017 mit O2 Free XL
    Samsung Note 10.1 2014 mit T-Com Mobile Data L
    Samsung Galaxy S9 mit Telekom Magenta L

  • Ja Groningen sind wir gestern durch.


    Haben Ferienhaus in Nieuwe Niedorp.


    Umts 900 auch überall hier empfangbar.


    Auch viel LTE 2100.


    hier im Ort von alle Netzbetreiber alle Technologien.

    Samsung Galaxy S5 mit 02 Free XL Multicard
    Samsung Galaxy A3 2017 mit O2 Free XL
    Samsung Note 10.1 2014 mit T-Com Mobile Data L
    Samsung Galaxy S9 mit Telekom Magenta L

  • So,....also es ist irgendwie doch anders zwischen Telekom und Congstar mit LTE.
    Hier werd ich immer nun im 3G Netz gehalten, läuft alles wie es soll, kein Ding. Bei Congstar war ich dafür dann immer entweder E oder LTE.

  • Kann jemand was zum Zustand im Essener U-Bahn Netz sagen? Hier gibt es seit mehreren Monaten immer wieder Störungen bis Totalausfälle und sehr eigenartige Effekte. Vor einigen Wochen Monaten war das Netz zwischen Essen Hbf und Essen Altenessen (eventuell auch noch weiter aber diese Strecke befahre ich nicht) mal für einige Tage abgeschaltet, bzw. nicht nutzbar. Mittlerweile ist es teilweise wieder da, aber auch nur bedingt nutzbar und bei Prepaid geht bei mir maximal 3G und kein HSDPA, fast so wie vor zahlreichen Jahren als HSDPA nur für Vertragskunden war.


    Beispiele für "eigenartige Effekte":
    - Meine Prepaid Karte von der Telekom hat nur 3G Netz, mit Roaming SIM hingegen wird HSDPA signalisiert
    - Handover funktionieren bei meinen Geräten nicht, wechselt während der Fahrt die CellID bricht das Gespräch ab
    - Am Standort Universität ging bei mir keine Telefonie, nur Daten. Bei Anrufversuchen kommt ein Dreiklang und wird man angerufen meldet sich die Mailbox
    - Am Hbf ist immer mal wieder nur 2G verfügbar, normal sind aber beide Technologien im Streckennetz üblich. In der Unterführung geht HSDPA, im Bereich der U/Stadt-Bahn geht dann oft nur noch EDGE. Die Unterführung scheint von einer anderen Infrastruktur versorgt zu werden, da hatte ich keine Probleme.


    An folgenden Stationen gibt es derzeit gar kein Telekom Netz in der U-Bahn (weder Prepaid noch im Roaming):
    - Bäuminghausstraße
    - Hirschlandplatz


    An beiden Standorten schaltet meine Roaming SIM auf o2-de um, bis wieder das Telekom Netz verfügbar ist. Die Prepaid SIM von der Telekom ist da natürlich nicht erreichbar.


    Edit: Letztes Testdatum war gestern, von da stammen die gesichteten Ausfälle.
    Edit2: Hier wurde der total Ausfall auch von anderen gemeldet: http://www.telefon-treff.de/sh…ostid=5664495#post5664495


    Das war im Januar, seit dem beobachte ich immer mal wieder Probleme im Netz.

  • Zitat

    Original geschrieben von DB2013_FF
    Bin gerade in Nord Holland. Hier habe Ich fast Dauer LTE+.


    3 CA vorhin gehabt mit lte 900 plus lte 1800 plus lte 2100


    Bin hier in einem kleinen Dorf Naehe Tradepoort Venlo und kann das
    nur bestaetigen, LTE ist hier top!
    Meine Telekom Karte kann sich allerdings nur bei T-Mobile NL oder
    bei KPN ins LTE Netz einbuchen, Vodafone NL und Tele2 LTE lassen
    eine Einbuchung leider nicht zu...


    Hier ein Test ueber T-Mobile NL:



    Und ueber KPN LTE:



    Wuff die beiden Speedtests haben 238 MB verbraucht :eek:
    Zum Glueck ist heut der letzte Tag im Datenvolumen!

  • (Daten)Störung in Rhein-Neckar Region?


    Aktuell hatte ich schon mehrfach im Bereich Ludwigshafen, Mannheim, aber auch Karlsruhe ein eigenartiges Phänomen: Zum Teil Vollausschlag, Anzeige LTE, Seitenanwahl per Browser: Fehlermeldung keine Verbindung zum Internet ....
    Eine weitere Karte bucht sich seit heute morgen überhaupt nicht mehr ins Netz ein!


    Ähnliche Erfahrungen?

    "Es ist schon alles gesagt worden, nur noch nicht von jedem." - Karl Valentin

  • Mit einer Data Comfort-Simkarte. Router/Modem zeigt aktive Verbindung an, es lassen sich keine Seiten aufrufen. Nach einigen Resets geht es wieder.

    Hinweis: Dieser Beitrag könnte Ironie, Sarkasmus, Zynismus, eine eigene, subjektive Meinung enthalten!

Jetzt mitmachen!

Sie haben noch kein Benutzerkonto auf unserer Seite? Registrieren Sie sich kostenlos und nehmen Sie an unserer Community teil!